Talk:Install latest BSDDB

From Gramps
Revision as of 15:00, 24 January 2013 by Patsyblefebre (Talk | contribs) (need add to bugtracker as feature)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search
Not sure what you are pointing out here, probably best to add to the bug tracker as a feature ( the python bugs says that it is targeted for Versions: Python 3.4 but no one has workked on the bug since 2010) Patsy B Lefebre (talk) 15:00, 24 January 2013 (MST)