Changes

Jump to: navigation, search

Installation/pl

1 byte removed, 08:31, 17 June 2011
m
Ogólne wymagania
==Instalacja ze źródła==
===Ogólne wymagania===
GRAMPS {{version}} wymaga python'a w wersji minimum 2.6, pygtk2 pygtk 2.12 16 albo wyższej oraz łączeń oraz librsvg2.
==== Wymagania pakietów pod Linuksem ====
|pygtk2
|pygtk2
|Wymagane (wersja 2.12 16 lub późniejsza)
|-
|xdg-utils

Navigation menu